Die Stämme Bot

7 Nov 2016
1,413
959
#84
also der bot läuft seit heute früh feinstens durch
das problem war, dass das "recruiting" aktiviert war, habe das ausgemacht.. seitdem läuft es super !
Sollte in der nächsten Zeit auch noch kommen bin schon fleißig am testen und am rumprobieren so das es bald auch ohne Probleme läuft darf ich fragen wie weit dein Dorf schon ist oder welche Einheiten du rekrutieren kannst ?

Mfg
 

asdf144

Hack User
30 Mar 2013
658
298
#85
also der bot läuft seit heute früh feinstens durch
das problem war, dass das "recruiting" aktiviert war, habe das ausgemacht.. seitdem läuft es super !
Ja das recruiting xD neues System damals eingebaut aber kurz danach mit ds aufgehört....

Das freut mich!
 

BloomingDay

Active Member
15 May 2018
153
66
#89
Sollte in der nächsten Zeit auch noch kommen bin schon fleißig am testen und am rumprobieren so das es bald auch ohne Probleme läuft darf ich fragen wie weit dein Dorf schon ist oder welche Einheiten du rekrutieren kannst ?

Mfg
check mal deine PM in DS. Ich glaub ich bin zufällig in deinem Stamm
 
5 Mar 2016
242
59
#97
kleiner tipp am rande, ich weiß nicht was windows für probleme hat, aber versucht nicht die festplatte wo der bot liegt zu bereinigen.
Dabei entsteht folgender Fehler:
https://imgur.com/a/sOjBvgF
scheinbar wird dann warum auch immer die datei failurelog.txt erstellt, die den rest der festplatte auffüllt, die frage ist nur warum erstellt sich der bums im bot ordner
 

asdf144

Hack User
30 Mar 2013
658
298
#99
kleiner tipp am rande, ich weiß nicht was windows für probleme hat, aber versucht nicht die festplatte wo der bot liegt zu bereinigen.
Dabei entsteht folgender Fehler:
https://imgur.com/a/sOjBvgF
scheinbar wird dann warum auch immer die datei failurelog.txt erstellt, die den rest der festplatte auffüllt, die frage ist nur warum erstellt sich der bums im bot ordner
Sag mal 720 GB failure log? XD bei dir läuft eindeutig was schief?