Appsync iOS 10.2

Discussion in 'iOS' started by Burito3, 18 Feb 2017.

Advertisement:

Tags:
  1. Burito3

    Burito3 New Member

    Joined:
    18 Feb 2017
    Messages:
    16
    Likes Received:
    14
    [Appsync ist ein Tweak womit man eigene oder auch gecrackte Apps (das darf man aber nicht laut sagen) installieren kann ohne den Cydia Impactor zu verwenden und man braucht nicht das nervige Apple-Dev Zertifikat welches man nach 7 Tagen erneuern muss um die Apps zu behalten.]

    Appync ist nun mit iOS 10.2
    kompatibel und sicher zu benutzen

    Video Tutorial =

    Offizielle Cydia Quelle = http://cydia.angelxwind.net/
     
    9dc likes this.

    Advertisement:

  2. NN123

    NN123 Well-Known Member

    Joined:
    14 Oct 2012
    Messages:
    2,169
    Likes Received:
    154
    braucht man dafür cydia oder nit ?
     

    Advertisement:

  3. pOCKONEEE

    pOCKONEEE Active Member

    Joined:
    27 May 2015
    Messages:
    376
    Likes Received:
    161
    jailbreak geht uebrigens nicht fuer iphone 7 oder 7 plus, wenn ihr auf 10.2 seid - bis jetzt :/
     
    #3 pOCKONEEE, 18 Feb 2017
    Last edited: 18 Feb 2017
  4. Burito3

    Burito3 New Member

    Joined:
    18 Feb 2017
    Messages:
    16
    Likes Received:
    14
    Ja du brauchst Cydia (also nen JB)
    --- Double Post Merged, 18 Feb 2017, Original Post Date: 18 Feb 2017 ---
    Kann auch noch etwas dauern, da der Developer qwertyuiop ne Pause nehmen wollte
     
  5. Logxn

    Logxn Honorable

    Joined:
    22 Jul 2016
    Messages:
    1,191
    Likes Received:
    1,340
    Soweit ich weiß wird es erstmal kein i7 support geben.
    Die KPP soll da anders sein (??)